Skip to:
Content
Pages
Categories
Search
Top
Bottom

Forum Replies Created

Viewing 7 replies - 1 through 7 (of 7 total)
  • Avatar of illioo
    illioo
    Participant

    @illioo

    Thanks, JJJ.

    Apparently, though, not if you drop the _bb… tables of the database :P

    It’s all good though. Had backup of db and imported tables again.

    Avatar of illioo
    illioo
    Participant

    @illioo

    Thanks; I figured out also that I could just use “#nav li a”.

    Avatar of illioo
    illioo
    Participant

    @illioo

    Ah, now I see the checkbox at the end of reply form.

    Avatar of illioo
    illioo
    Participant

    @illioo

    Thanks!

    I will take a look at the menu and style questions more closely. Another person on the web committee is going to help.

    For the search, I resolved this by removing the onclick I had added to the header (which made everything in the header div area link to the homepage).

    For some reason I’m not being notified of buddypress.org replies in my email, will have to check out my settings.

    Avatar of illioo
    illioo
    Participant

    @illioo

    *bump*.

    Avatar of illioo
    illioo
    Participant

    @illioo

    Whoopie! Looks like that exactly did the trick… It seems there are no comparable lines in the default.css of bp-default, which could explain why I couldn’t find it. (Obviously don’t have enough ability with CSS to know what I’m doing… ;) … )

    Avatar of illioo
    illioo
    Participant

    @illioo

    Hey thanks, I couldn’t find this post any more (I think there’s a problem with my activity/forums/topics pages here on buddypress.org…

Viewing 7 replies - 1 through 7 (of 7 total)