• wiphyse posted an update 3 years, 7 months ago

    @MrWiblog I chris I ‘ve a problem of warning with the plugin secure invites you have created.

    I use wordpress 3.0.4 in multi-user with the last version of Buddypress.

    I use the theme BuddyPress Default 1.2.7.

    I have this warning:

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output…[Read more]