Skip to:
Content
Pages
Categories
Search
Top
Bottom

Can’t activate latest Buddystream plugin

  • Avatar of Anton
    Anton
    Participant

    @antonrsa

    I’ve tried installing the latest buddystream plugin but when I activate it, I get the following error

    Fatal error: Uncaught exception ‘Zend_Session_Exception’ with message ‘session has already been started by session.auto-start or session_start()’

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.