Skip to:
Content
Pages
Categories
Search
Top
Bottom

Cant update my plugins

  • Avatar of josh101
    josh101
    Participant

    @josh101

    When I upgrade my plugins I get this


    Warning: Cannot modify header information – headers already sent by (output started at /home4/techtro2/public_html/wp-admin/admin-header.php:18) in /home4/techtro2/public_html/wp-includes/pluggable.php on line 868


    How do I fix this?

You must be logged in to reply to this topic.