Skip to:
Content
Pages
Categories
Search
Top
Bottom

Compatibility with BP 1.7 (trunk) – not lovin eachother…

  • Avatar of John McLearran
    John McLearran
    Participant

    @guykreativ

    I have been playing around with bp 1.7 (trunk) from trac and I noticed that this plugin throws a 500 server error when activated within 1.7… Other than that, works as promised on 1.6…

Viewing 1 replies (of 1 total)
  • Avatar of David Dean
    David Dean
    Participant

    @ddean

    Hi @guykreativ -

    This is related to BP bug #4550. The development version of this plugin has a workaround and works on BP 1.7 for me, but I haven’t tested everything yet. Please give it a try and let me know if you run into any issues.

    - David

Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.