Skip to:
Content
Pages
Categories
Search
Top
Bottom

Disable messages autocomplete

  • Avatar of applegateian
    applegateian
    Participant

    @applegateian

    Hey

    My site will never allow users to make the ‘friends’ connection, so when sending messages, autocomplete will always be ‘off’. I’d rather disable it altogether so the user doesn’t get the spinner when typing in a name. It will never work so I’d rather not have it.

    Is this possible?

    Thanks,

    Ian

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.