Skip to:
Content
Pages
Categories
Search
Top
Bottom

Fatal Error with version 0.1.5

  • Avatar of RoarinRow
    RoarinRow
    Member

    @roarinrow

    Hello. I just tried to install the latest version on my WP 3.2.1 and BP 1.5 site and got this fatal error when activating the plugin using the built in BP default theme.

    Fatal error: func_get_args(): Can’t be used as a function parameter in /mysite/html/wp-content/plugins/bp-moderation/bpModLoader.php on line 123

    I cleared my cache and tried again, but got the same error.

    Any suggestions on how I can fix this?

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.