Skip to:
Content
Pages
Categories
Search
Top
Bottom

Found error after upgrade to 1.0.4

  • Avatar of Sofian J. Anom
    Sofian J. Anom
    Participant

    @lightcapturer

    I have just upgrade to version 1.0.4 and found the error when opening the Blogs tab. When I try to open the file front.php, there seems to be Bogs tab function is missing. Although I usually hide the Blogs tab on the frontpage, this error is certainly troubling?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)

The topic ‘Found error after upgrade to 1.0.4’ is closed to new replies.