Skip to:
Content
Pages
Categories
Search
Top
Bottom

v1.2.3 with bp1.5 beta2

  • Avatar of imjscn
    imjscn
    Participant

    @imjscn

    v1.2.3 + bp1.5 beta2 works fine without multisite. Today I setup multisite network, and it shows error message:
    Class ‘BP_Group_Extension’ not found in …./bp-group-hierarchy/extension.php on line 10

Viewing 1 replies (of 1 total)
  • Avatar of imjscn
    imjscn
    Participant

    @imjscn

    ok, I just figured out what’s the problem— v1.2.3 is not working with Twenty-Eleven theme yet.

    Since I was setting up network which require disable all plugins, I temperarayly switched to Twenty-Eleven. So the error upon re-activating plugins.

Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.