Skip to:
Content
Pages
Categories
Search
Top
Bottom

Backwards Compatible?

  • Will the version under development be backwards compatible with the current version? I just want to know if I should wait to deploy 0.1.7.

Viewing 1 replies (of 1 total)
  • Profile photo of foxly
    foxly
    Participant

    @foxly

    @dennis_h

    Um. yes.

    There are currently 9,227 people using version 0.1.7 …if we didn’t provide an upgrade path to 0.1.9, we’d probably have people showing up here with torches and pitchforks…. lol

    ^F^

Viewing 1 replies (of 1 total)
  • The topic ‘Backwards Compatible?’ is closed to new replies.
Skip to toolbar