BP moderation that works with BP 1.9.10
Hello I am running WordPress 3.2.6; Buddypress 1.5.10; PHP5.2.13;
and when I activate the BuddyPress Moderation plug in it give me this fatal error.
BuddyPress Moderation require at least WordPress 3.2 and BuddyPress 1.5 to work.
You are using BuddyPress 1.2.10, please upgrade.
at this time i don’t want to update to bp 1.5 is there a place where I can get the older plugin to work with my installation? thanks
- The topic ‘BP moderation that works with BP 1.9.10’ is closed to new replies.