Skip to:
Content
Pages
Categories
Search
Top
Bottom

not working with “invite anyone” ?

Viewing 6 replies - 1 through 6 (of 6 total)
  • Profile photo of Vernon Fowler
    Vernon Fowler
    Participant

    @vernonfowler

    Some security holes exist in WP 3.1.3. Backup and then attempt to upgrade your WP to at least 3.1.4 if you’re site’s not ready for 3.2.1 – I know this probably won’t solve the invites issue for the Achievements plugin but hopefully one of our other BP Achievements people can assist here.

    Profile photo of candy2012
    candy2012
    Member

    @candy2012

    Hi,

    Anyone please with a solution?

    Thank you!

    Profile photo of candy2012
    candy2012
    Member

    @candy2012

    No news on this one pls.? Thanks!

    Profile photo of candy2012
    candy2012
    Member

    @candy2012

    I keep trying, who knows, one day some one will read this thread and hopefully post the fix …
    So …does anyone have a fix for the buggy here please?

    Profile photo of Ingridl
    Ingridl
    Participant

    @ingridl

    I’m having the same problem. Does anyone suggest a solution? Thanks!

    Profile photo of Hugo
    Hugo
    Moderator

    @hnla

    @ingridl

    This thread is over a year old, please open a new topic on your issue, describing exactly what problem you’re having along with WP/BP versions, any plugins particular to the issue and theme you are using ( Please first check that issue doesn’t go away if you drop back to using BP default theme )

     

    Closing this thread.

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘not working with “invite anyone” ?’ is closed to new replies.
Skip to toolbar