Skip to:
Content
Pages
Categories
Search
Top
Bottom

After Upgrading to 1.2.6 Having Footer Issues

  • Avatar of Avi M
    Avi M
    Participant

    @avim

    The upgrade went well but now I getting the following error displayed in my footer.

    Anyone have any ideas?

    `Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘bp_core_override_adminbar_css’ was given in /home/jewsbych/public_html/wp-includes/plugin.php on line 395`

    Thanks in advance.

Viewing 12 replies - 1 through 12 (of 12 total)
Viewing 12 replies - 1 through 12 (of 12 total)

You must be logged in to reply to this topic.