Skip to:
Content
Pages
Categories
Search
Top
Bottom

Buddypress 1.6 and wordpress 3.5

  • Avatar of kdforf
    kdforf
    Participant

    @kdforf

    Hello ,

    I am using buddypress 1.6 and wordpress 3.5. there is error message on the back-end and the fron-end doesn’t load!
    anyways i cant upgrade to buddypress 1.6.2 because i am using persian buddypress and the translation is not available for 1.6.2 and it is not going to be available til next month!
    i am asking for version 1.6.2 change-log (codes that had changed) so i can do it my self.
    i found a change-log but it didn’t show any code change it was just information.

    thank you!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.