Skip to:
Content
Pages
Categories
Search
Top
Bottom

Default Theme 1.2.7 in BP 1.2.8

  • Avatar of mrjarbenne
    mrjarbenne
    Participant

    @mrjarbenne

    Not a big deal, just a curiousity: In every other version of BP I’ve updated, the Default Theme # matches the Plugin Version #; but this time round the Plugin is 1.2.8, but the Theme still says 1.2.7.

You must be logged in to reply to this topic.