Skip to:
Content
Pages
Categories
Search
Top
Bottom

members of the group not shown

  • Avatar of tranthe
    tranthe
    Participant

    @wpviet23

    I am running 2.9.1 muwp bp1.2 beta.

    I’m running it here: http://hoitublog.com/

    Initial everything quite well. but today I suddenly stopped receiving a list of members of the group not shown. It was the first white page.

    This error was born in this page: http://hoitublog.com/groups/tu-vi/members/

    Not only members of the management team link / admin / edit-details / or / send-invites / are the same.

    The forum / forum / activity very well.

    Someone like me was an error. Please help people!

    Thanks so much !

Viewing 4 replies - 1 through 4 (of 4 total)
  • Avatar of tranthe
    tranthe
    Participant

    @wpviet23

    Please help me!

    Avatar of danbpfr
    danbpfr
    Participant

    @chouf1

    You are using a beta version: so this is not stable actually.

    Try with bp 1.1.3…

    The problem you encounter is not exactly identified. Many user have such issues at the moment…

    Could be some memory consumption on a low server or php version or ….

    Sorry i can’t help more.

    Avatar of tranthe
    tranthe
    Participant

    @wpviet23

    ohhh “try whith Bp 1.1.3…”

    thank you very much for the help

    bp but with 1.1.3 I can not use the default theme. I want to build a child-theme to share with everyone

    Avatar of danbpfr
    danbpfr
    Participant

    @chouf1

    Of course you have a default theme on 1.1.3 and you can share themes too !

    Anyway…

    An update of the group files was added this morning on the trac.

Viewing 4 replies - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.