Skip to:
Content
Pages
Categories
Search
Top
Bottom

Forum Replies Created

Viewing 6 replies - 1 through 6 (of 6 total)

  • optimized
    Participant

    @optimized

    Hi Varun,

    Thanks for the reply.

    How do I get the button to display to send the messages from the front end ?

    Regards,

    Mike


    optimized
    Participant

    @optimized

    Hi,
    I have resolved this 404 issue which was caused by unfriendly permalinks.

    However, now I do not get a 404 error but do not see a page either. I just see the website header and footer section. This is true for all the links on the buddypress menu.

    How can we get these pages displaying ?

    Thanks,

    Mike


    optimized
    Participant

    @optimized

    Thanks.

    I still get a 404 error when clicking on the activity link when logged in after editing the code as described above:

    http://www.camaramaritima.org.pa/members/mike/activity/

    Have I missed something out in the set up ?

    Regards


    optimized
    Participant

    @optimized

    Thanks,

    Where in admin do we limit admin only to create and admister the groups ?

    Regards,

    Mike


    optimized
    Participant

    @optimized

    Hi,

    Not too clever having a release with the main feature not working!

    Thanks for the advice. Just for clarification – do I replace the red code with the blue code ?

    Regards,
    Mike


    optimized
    Participant

    @optimized

    Thanks Varun,

    After I log in and click groups I got to http://www.camaramaritima.org.pa/members/optimized/groups/ but it has a 404 message.

    Do you know what is causing t his to happen ?

    Regards,

    Mike

Viewing 6 replies - 1 through 6 (of 6 total)
Skip to toolbar