• wiphyse posted an update 4 years, 1 month ago

    @MrWiblog I chris I ‘ve a problem of warning with the plugin secure invites you have created.

    I use wordpress 3.0.4 in multi-user with the last version of Buddypress.

    I use the theme BuddyPress Default 1.2.7.

    I have this warning:

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output…[Read more]

    • This will be a problem with one of the other plugins you have running printing output in the wrong place. Try turning off all your plugins (except secure invites) then turning them on one at a time and refreshing the page between each plugin. That will tell you which plugin breaks the site.