Skip to:
Content
Pages
Categories
Search
Top
Bottom

Fatal Errors


  • Easy Web Scripts
    Participant

    @buxton161

    New wp and buddypress install:

    Warning: require(/home/content/63/7572563/html/SWITCHGIFTSjosh/wp-content/plugins/buddypress/bp-core/bp-core-wpabstraction.php) [function.require]: failed to open stream: No such file or directory in /home/content/63/7572563/html/SWITCHGIFTSjosh/wp-content/plugins/bp-loader.php on line 68

    Fatal error: require() [function.require]: Failed opening required ‘/home/content/63/7572563/html/SWITCHGIFTSjosh/wp-content/plugins/buddypress/bp-core/bp-core-wpabstraction.php’ (include_path=’.:/usr/local/php5/lib/php’) in /home/content/63/7572563/html/SWITCHGIFTSjosh/wp-content/plugins/bp-loader.php on line 68

    Any Ideas how to fix this?

    Thank you.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Fatal Errors’ is closed to new replies.
Skip to toolbar