Skip to:
Content
Pages
Categories
Search
Top
Bottom

Forum Replies Created

Viewing 6 replies - 1 through 6 (of 6 total)
  • Avatar of Gyan Gaurav
    Gyan Gaurav
    Participant

    @gyan-gaurav

    @henrywright-1 sorry henry..replying late. I was stuck with some more bad issues. actually I did try to by activating the default theme. but same happened.. some pages show a page not found error at first and gone away when I refresh it again.

    Thanks for your help

    Avatar of Gyan Gaurav
    Gyan Gaurav
    Participant

    @gyan-gaurav

    @henrywright-1 Thanks for your try henry. as i said it works good for while. but stop next moment. the problem is still here on my side. do you have any idea what be may causing this problem. ?

    Avatar of Gyan Gaurav
    Gyan Gaurav
    Participant

    @gyan-gaurav

    @Hugo . do you have any idea about what i am doing wrong. as UPM is not saving the dimension I am setting in it.. it always reverts to 150*150 in Members Directory listing maps dimensions.

    here are my configuration so far.

  • Members directory listing page checked
  • Group Members List checked
  • Users Account Screens checked
  • Enable Built in styles unchecked
  • Display titles for maps e.g ‘Location: Buckingham Palace, London’ for BP user account/members/groups screens checked
  • Enable map infowindow for member,group, user account screens unchecked
  • Enable map infowindow for shortcode maps unchecked
  • Enable map infowindow for function call maps unchecked
  • pls help me with this.

Avatar of Gyan Gaurav
Gyan Gaurav
Participant

@gyan-gaurav

@hugo.

thanks for your reply.. I did some debugging and found that map is not displaying below 300*300 dimension. I increased the height and width and got the map working for now. will do some more debugging to find out whats causing the dimension issue.

Thanks.

Avatar of Gyan Gaurav
Gyan Gaurav
Participant

@gyan-gaurav

Anyone please.

Avatar of Gyan Gaurav
Gyan Gaurav
Participant

@gyan-gaurav

update: just tested. It is displaying correct map when no one is logged in. But when user logs in it is not displaying correct map

Viewing 6 replies - 1 through 6 (of 6 total)