Skip to:
Content
Pages
Categories
Search
Top
Bottom

Forum Replies Created

Viewing 11 replies - 1 through 11 (of 11 total)

  • SciFiKriss
    Participant

    @scifikriss

    Ok I have deactivated the lazy loader and it is now working.

    Thank you


    SciFiKriss
    Participant

    @scifikriss

    I am only uploading on the member screen…if I do it on the User Screen through the Admin page it works fine…but my Users won’t have that option.

    Screen cap of page

    I am using a theme now that is tested with BuddyPress

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    Thank you!

    I will look into them 🙂

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    Ok found it! it is was under settings and holding comments with more than 2 urls… phew!

    Sorry guys you can delete if you wish… 🙂


    SciFiKriss
    Participant

    @scifikriss

    Ok nothing in Settings for URL’s…

    mmmm this is a puzzle…

    Kriss:)


    SciFiKriss
    Participant

    @scifikriss

    Just to let you know I asked her to post the picture and the link separately and it comes up on the link but not the picture.

    I have looked at akismet will now look at settings and see if there is something I should uncheck in there.

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    oh right… thank you!

    Now to get them to sign back in… 🙂

    Kriss:)


    SciFiKriss
    Participant

    @scifikriss

    Is there anything on this yet as it is really annoying bug… and it happens on every theme that I have tried including ones that are especially designed to support buddypress…

    Have another problem as well but will open up a new ticket for that one… 😀

    Thanks

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    Still having this problem even after update this morning… 🙂

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    Some of the ‘cracks’ stopped the load more on the bottom… but now I have got it working I am not touching it… LOL

    Now to get the emoticons working properly and I will be happy!

    Kriss 🙂


    SciFiKriss
    Participant

    @scifikriss

    That is the problem I found that and didn’t understand where I had to put it as I know nothing about .php…

    After abut 2hrs of looking on the internet I finally find out how to do it and where to put it. I have only just managed to do it though…

    http://premium.wpmudev.org/forums/topic/reduce-number-of-statuses-statii-on-activity-stream

    Even though this was slightly wrong. 😀

    Kriss 🙂

Viewing 11 replies - 1 through 11 (of 11 total)
Skip to toolbar