Skip to:
Content
Pages
Categories
Search
Top
Bottom

Updating to WP 3.6 creates this message – blockUI requires jQuery v1.2.3

  • Profile photo of iconimagery
    iconimagery
    Participant

    @iconimagery

    Is this new warning message a BP issue? It starting showing up after I updated to WP 3.6

    blockUI requires jQuery v1.2.3 or later! You are using v1.10.2

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Updating to WP 3.6 creates this message – blockUI requires jQuery v1.2.3’ is closed to new replies.