Skip to:
Content
Pages
Categories
Search
Top
Bottom

Re: Request for comments – “Draggables” plugin


Paul Gibbs
Keymaster

@djpaul

It’s dependant on 2.8 because that comes with a newer version of jquery which apparently has needed bugfixes. Ultimately I want to convert the feature of this plugin into a patch proposal for BP, but Burt suggested that it starts life as a plugin until the main stuff is done and if it approved by Mr Peatling.

Skip to toolbar