Forums
-
- Forum
- Posts
-
- Installing BuddyPress
- 23,840
- How-to & Troubleshooting
- 129,869
- Creating & Extending
- 25,895
- Requests & Feedback
- 9,546
- Third Party Plugins
- 9,832
- Showcase
- 3,316
- Ideas
- 1,402
- Miscellaneous
- 9,178
-
I have updated the naming issue based on feedback so it will be better accessible. I have changed filezilla to auto and ascii mode and when I did the upload in auto mode, I had the same error as listed above. In ascii mode, the site itself won’t load. (brandrui.vndv.com – WP is installed at the root)
Thanks,